
SECTION G: PHOTOGRAPH DIGITIZATION 
Originally by Elizabeth Padilla and updated by Ann Stevenson from the Audrey & Harry Hawthorn Library & 

Archives at the Museum of Anthropology, UBC 

G1: DIGITIZATION WORKFLOW 

OVERVIEW 

DIGITAL PRESERVATION 

“Digitization must strive to preserve to the greatest extent possible the authenticity and integrity of the original 

information. Digital enhancements may be performed on copies to improve access, but an “authentic” unaltered 

version (the original analog document or a digital version) must always be kept." 

For preservation of  ‘at risk’ or delicate material, capture the highest quality digital image technically possible and 

economically feasible for large-scale production, while optimizing the potential for longevity to support the 

reproduction, at a minimum, of a high-quality 8”x10” print. 

DIGITAL MASTERS – UNCORRECTED SCAN 

These guidelines provide technical benchmarks for the creation of “digital master” raster image (pixel-based) files. 

The primary objective is to produce digital images that look like the original records (photograph, negative, slide, 

etc.) and are a “reasonable reproduction” without enhancement. Digital masters are files used for the creation of 

additional derivative files for access, distribution and/or display via a monitor and for reproduction purposes via 

hardcopy output at a range of sizes using a variety of printing devices.  

Digital master image files capture the image at the time of scanning, not what it may once have looked like if 

restored to its original condition.  

ACCESS VERSION – CORRECTED COPY OF SCAN 

Additional derivative versions of the image can be produced for other purposes with different reproduction 

renderings. These versions include any adjusted and touched images. 

ARCHIVES SCANNING 

FILE NAMING  

SINGLE DIGITIZED IMAGES  

File names for the TIFF files of the original scans will be a 7-character string of one letter + 6 numbers. (i.e. 

a000001.tif)  Please use lower case for all letters in the file names.  

File names for the corrected Photo shopped TIFF files will be an 8-character string consisting of the original file 

name plus “c” to indicate that the image has been corrected.  (i.e. a000001c.tif)  

The file names will also be used as the unique item-level identifier where 1 image = 1 item.  (A single sheet of 

negatives with 24 images will be considered 24 items with 24 unique identifiers.)  



SCANNER SOFTWARE AUTOMATED NUMBERING  

Some scanning software will automatically number your files in increments of one. It will also allow you to put a 

set prefix.  In this case, you will need to pay attention and change the set prefix every thousand images (i.e. at 

image a001000, a002000, etc.)  You may also need to pay attention every new time you open up the software – it 

remembers the prefixes and destination drive from the last time it was used, so if someone else has used the 

scanner in the interim, you will need to re-set this information to carry on from the file name where you last left 

off.  

MAKING A CONTACT SHEET (FROM NEGATIVE STRIPS)   

 

 Use a the flatbed scanners 

 Remove the padded insert from the inside top cover of the scanner 

 Place the “film area guide” onto the scanner bed, matching up the white triangle with the top right corner 

of the scanner bed.  

 Check that the negatives are all the correct orientation in the archival negative sleeves 

 Place the negative sheet (still in archival negative sleeves) face down on the scanner bed, centered within 

the film area guide as much as possible. For sheets with a lot of negatives– this is OK, as long as each 

negative can be fit into the film area guide. For archival negative sleeves with 6 rows of strips of 6 

negatives, scan the sheet in two separate scans, scanning the first 4 rows of negatives on one scan, and 

the second 2 rows (plus extra sheet) scanned on a second scan.  

 Open scanning software from the Programs menu on the computer. An scan window will appear. Change 

settings, then scan and save as indicated in the diagram on the following pages (5-6).  

 Save contact sheet to appropriate folder (using naming determined convention. Showing the number 

range assigned to these images.  

 Print out a copy of the contact sheet for next steps 

 File with negatives after scanning and numbering.  

METADATA: CREATING AND APPLYING METADATA TO THE DIGITAL MASTER IMAGE  

GENERAL RULES FOR ADDING TEXT TO METADATA TEMPLATES 

Avoid using grammatical markings that may be translated by different programs. For example, avoid backslash 

( / ) , colons ( : ) , and semicolons ( ; ) as they may cause problems if merged into another database. Replace them 

with spaces or safe markings, such as a dash.  In file naming, insure that file extensions are included with a 

preceding period (.).  Avoid periods in other positions in the file name.  

In addition to the unchangeable embedded technical metadata, it is possible to append additional metadata that is 

embedded in the image file. This additional metadata is editable. Using Adobe Bridge, it is possible to create 

individualized templates and apply them to batches of images. 

CREATE A METADATA TEMPLATE 

 Start Photoshop from the Applications on the desktop.  

Adobe Bridge will open with an image browser window. Or, open Photoshop directly.  

 Navigate to the folder that contains the images to which you want to append metadata (see Directory 

section following). Previews of the images/files will appear in the “Content” column. If you select one 

particular image, a larger thumbnail and its metadata will appear on the right. 

 Open the Create Metadata Template dialog box from the menu bar.  



a. Choose Tools -> Create Metadata Template... 

b. The Create Metadata Template dialog box will appear. 

 Enter the appropriate metadata to the fields into the IPTC Core section. 

 Creator:  Name of Photographer (if known – in natural order, otherwise 

leave blank)  

 Creator : Job Title  Photographer (leave blank if no name in “Creator”) 

 Source:  UBC Museum of Anthropology 

 Copyright Notice:  Copyright held by Owner of material or Photographers 

Name(leave blank if not known)if his/her copyright still applies 

 Copyright Status  Where copyright is indicated above select “Copyrighted” from the 

drop down list or leave default “Unknown”. This should be 

determined in advance for collections, fonds, or individual iamges 

as required.  

 Rights Usage Terms:  (contents dependent on project; leave blank if unknown or 

undecided at point of scanning)  

 



 Click the Save button to save the Template.  Check to make sure the template is saving to the Templates 

folder.   

APPLY METADATA TO DIGITAL MASTER IMAGE 

Apply metadata to the Digital Master image.  

Later, when you use the Digital Master to create any corrected versions, all derivative copies will inherit the 

metadata intact. This way the Digital Master and subsequent access images, or any derivatives, will have 

consistent metadata. 

Use Adobe Bridge to apply metadata to the Digital Master image.   

USE ADOBE BRIDGE TO APPLY METADATA TO DIGITAL MASTER USING A METADATA TEMPLATE 

 Select all of the images to which you want to append a particular metadata template. 

 From the menu bar, under “Tools”, choose the arrow next to “Append Metadata” and choose the 

appropriate metadata template. If you are appending metadata to a large number of files, it could take a 

few minutes to write to the server. 

 



 You can edit metadata for a single file in the Metadata tab on the bottom right, but the changes will only 

be made to the single file you are working in.  

a. Any edits you make to the template later will not be applied to all the previous image files that 

used the template – to apply the edited template, you would have to re-append the metadata 

template to all the relevant files. 

TECHNICAL OVERVIEW 

HANDLING FILM 

Always use cotton gloves when handling film or prints.  

Work in a clean, dust free environment. Do not leave negatives in direct sunlight. 

Clean dust off negatives using compressed air or a clean, dry lens brush.  

If dust persists, use a soft cloth for negatives (or a PEC*PADs wipe), or negative/film cleaning solution (PEC-12).  

COLOUR PROFILE (ALSO COLOUR MODE OR COLOUR SPACE) 

Setting the color profile is critical to digital capture and can be set within the scan software prior to digital 

scanning. 

A color profile simply describes the range of colors, or gamut, that a camera can see, a printer can print or a 

monitor can display. Color profiles, such as Adobe RGB, are device-independent and determine a color range you 

can work in. Their design allows you to edit images in a controlled, consistent manner. Adobe RGB has a wide 

gamut space, which allows for greater color information to be captured about the original item and allows for 

conversion or downsizing to a narrow space later. 

Not all hardware and software combinations produce the same color and tonal conversion, and even this workflow 

will not always produce the same results across all output devices. Colour Profiles are used so that we can get as 

close to some proximity of a colour standard across monitors and printers. 

RECOMMENDED COLOR PROFILE FOR COLOUR IMAGES 

Adobe RGB 1998 is recommended for colour images. 

RECOMMENDED BLACK-AND-WHITE PROFILE FOR BLACK-AND-WHITE IMAGES 

Gray Gamma 2.2 is recommended for grayscale images. 

Avoid saving files in CMYK mode. I you need to supply a CMYK file to a publisher or printer, convert to CMYK or LAB 

profile from an Adobe RGB tiff. 

SETTING THE COLOR PROFILE  

See Scanner Instructions 

BIT DEPTH OR COLOUR DEPTH 

In computer graphics, bit depth is the number of bits used to represent the color of a single pixel in a bitmapped 

image. Higher the number of color bit depth produces a broader range of distinct colors available in the image file. 



BLACK-AND WHITE 

Grayscale image files consist of a single channel, commonly either 8-bits (256 levels) or 16-bits (65,536 levels) per 

pixel with the tonal values ranging from black to white.   

16-bit depth is recommended for scanning black-and-white images. 

COLOUR 

Color images consist of three or more grayscale channels that represent color (R,G,B) and brightness information: 

3 channels x 16-bits = 48-bit color.    

48-bit depth is recommended for scanning colour images. 

SCANNING BLACK-AND-WHITE IMAGES IN COLOUR OR GRAYSCALE? 

16-bit Grayscale is usually sufficient to capture black-and-white tones from a black-and-white image source that is 

preserved well or unstained.   

If the black-and-white film or print source is very old, has faded significantly or is stained, then it might be better to 

scan to colour and produce an RGB scan image.  Black-and-white negatives or prints which have staining, 

discoloured film base, retouching, intensification, or other discolourations (both intentional and the result of 

deterioration) can be optimized by scanning in colour, then adjusting the colour image and finally performing an 

appropriate conversion to grayscale.  

Each colour channel will have to be evaluated individually to determine the adjustment needed in order to 

minimize the appearance of any deterioration and optimizes the monochrome image quality. The correction can 

then be used for the conversion to a grayscale image. 

See the section in Post-Scanning Image Adjustments and Corrections to get more information on correcting 

scanned images. 

RESOLUTION GUIDELINES 

DPI or PPI is the resolution, in pixels, of an image to be printed within a specified space. For instance, a 100 x 100 

pixel image that is printed in a 1-inch square could be said to have 100 dots per inch (DPI) or 100 pixels per inch 

(PPI). Used in this way, the measurement is meaningful when printing an image. Good quality photographs usually 

require a minimum of 300 dots per inch when printed. 

DETERMINING RESOLUTION SIZE 

In order to produce an archival quality image file that will print at good quality up to 12 inches at the longest side, 

use the following table to determine the scan dpi or ppi resolution size: 

RESOLUTION TABLE 

Original 

Format 

Original    

Longest Side 

To Print 

Longest Side 

to 12" at 300 

dpi, 

To Print 

Longest Side 

to 12" at 600 

dpi 

Use 

Scanner 

Use Scanner Mode 

    Scan at 

dpi/ppi 

Scan at 

dpi/ppi 

  Document Transparency 

Photograph 1" inch 3600 7200 Epson Flat bed   

  2" inches 1800 3600 Epson Flat bed   

  3" inches 1200 2400 Epson Flat bed   



  4" inches 900 1800 Epson Flat bed   

  5" inches 720 1440 Epson Flat bed   

  6" inches 600 1200 Epson Flat bed   

  7" inches 514 1028 Epson Flat bed   

  8" inches 450 900 Epson Flat bed   

  9" inches 400 800 Epson Flat bed   

  10" inches 360 720 Epson Flat bed   

  11" inches 327 654 Epson Flat bed   

  12" inches 300 600 Epson Flat bed   

FILM SIZES 
 

          

35mm slide 36 x 24 mm 2700 5400 Epson & 

Nikon 

  Use Holder  

35mm film 36 x 24 mm 2700 5400 Epson & 

Nikon 

  Use Holder  

120 Frames              

6 x 4.5 56 x 41.5 mm 2203 4406 Epson & 

Nikon 

  Use Holder  

6 x 6 56 x 56 mm 1632 3264 Epson & 

Nikon 

  Use Holder  

6 x 7  56 x 70 mm 1306 2612 Epson & 

Nikon 

  Use Holder  

6 x 8  56 x 77 mm 1187 2374 Epson & 

Nikon 

  Use Holder  

6 x 9 56 x 84 mm 1088 2176 Epson & 

Nikon 

  Use Holder  

6 x 12 56 x 118 mm 775 1550 Epson & 

Nikon 

  Use Holder  

6 x 17 56 x 168 mm 544 1088 Epson & 

Nikon 

  Use Holder  

6 x 24 56 x 224 mm 408 816 Epson   Flat bed 

6 x 6 Slide 56 x 56 mm 1632 3264 Epson   Flat bed 

4" x 5" 4" x 5"  800 1600 Epson   Use Holder 

Larger, or 

Odd-sized 

Negatives 

measure longest 

side 

Use size for 

Photograph  

Use size for 

Photograph  

Epson   Flat bed 

Document measure longest 

side 

Use size for 

Photograph  

Use size for 

Photograph  

Epson Flat bed   

 

  



G2: POST-SCANNING 

POST-SCANNING WORKFLOW PROCESSES 
For each object scanned, you will produce two files: 

 Digital Master = the adjusted, but uncorrected scanned image file, frequently called the uncorrected 

master in this manual. 

 Access Master = a copy of the digital master which is corrected to enhance access and/or downsized for 

publishing or printing. Also called the corrected master in AHHLA documentation.   

ADJUSTMENTS TO DIGITAL MASTER (AUTHENTICITY) 

Digitization must strive to preserve to the greatest extent possible the authenticity and integrity of the original 

information.  

Adjustments made to the Digital Master image are made to optimize image quality and bring all images to a 

common rendition, to produce the most accurate visual representation of the original.  

Post-Scanning Adjustments include: 

 Cropping the image 

 Rotating and straightening the image 

 Assigning a color profile 

CORRECTIONS TO ACCESS MASTER (ENHANCEMENT) 

Digital enhancements may be performed only on copies of the digital master file to improve access. The digital 

master file must be kept unaltered. 

Corrections are made to an Access Master, or derivative file of the Digital Master image to enhance the visual 

image and make it more accessible and viewable, and for the purpose of reproducing for specific print or display.  

Post-Scanning Corrections include: 

 Tone correction (levels, tone balance, contrast, highlights, shadows) 

 Color correction (white balance, saturation) 

 Touching up, dust and scratch removal 

 Sharpening the image 

ACCESS  MASTER – CORRECTED DERIVATIVE OF DIGITAL MASTER SCAN 

Access versions of the Digital Master image file can be produced for other purposes with different reproduction 

renderings. These versions include any corrected or downsized derivatives of the Digital Master. 

POST-SCAN IMAGE ADJUSTMENTS TO DIGITAL MASTER 

IMAGE ADJUSTMENTS TO DIGITAL MASTER IN PHOTOSHOP  

 Open the uncorrected Master file in Photoshop CS5.  

a. Start Photoshop from the Applications on the desktop and navigate to the file through the menu 

File->Open. 

b. Or left-mouse click the image file in Finder, and select Open with…Adobe Photoshop CS5 



 Straighten and/or rotate the image as necessary. 

a. If you need to rotate the image by 90° or 180°  

then from the menu bar, choose  

Image->Image Rotation-> 

i. 180° 

ii. 90° CW (clockwise) 

iii. 90° CCW (counter-clockwise) 

 
b. For more precise straightening of the image, 

i. Select the Ruler Tool from the Tool window by pressing the bottom right corner of 

Eyedropper Tool, and mousing down to the Ruler Tool 

 
ii. Using the Ruler Tool, click and drag from the bottom right horizontal corner of the 

image and drag the cursor to the bottom left horizontal corner (drawing a line that 

should represent the horizon). 



 

iii. You should see a Straighten button at the top, in the options bar for the 

Ruler tool.  

iv. Click the Straighten button, and it will straighten the image. 

 Crop the image as necessary. To crop the image, 

a. Select the Crop Tool from the Tool window.  

b. Drag the crop box around the image. Adjust the crop by dragging in and out from any of the 

edges. 

c. Leave a slight border around the photograph. Include the photograph’s border if it has one. 

 



d. Press the Return key to make the crop. 

 Assign the color profile in Photoshop. 

a. From the menu bar, choose  Edit->Convert to Profile 

 
b. For black-and-white images choose: Gray Gamma 2.2 

 
c. For color images choose: Adobe RGB (1998) 



 
d. Click OK 

 Save the file.   

a. From the menu bar, choose 

b. File->Save 

 You are saving the original scanned file with these adjustments. 

POST-SCANNING CORRECTIONS TO THE ACCESS MASTER 

CREATE AN ACCESS COPY IN PHOTOSHOP  

 Open the adjusted Master file in Photoshop CS5.  

a. Start Photoshop from the Applications on the desktop and navigate to the file through the menu 

File->Open. 

b. Or left-mouse click the image file in Finder, and select Open with…Adobe Photoshop CS5 

 Create a copy, or derivative, of the Master to start correcting. 

a. From the menu bar, choose  

i. File->Save As… 

b. In the Save As dialog box 

i. Use the same master filename, but add a letter ‘c’ to the end. 

c. Where: Save to the project directory, corrected image sub-directory 

d. Everything else is the same,  

i. Format: TIFF 

ii. Embed Color Profile  

Adobe  RGB (1998) for color,  

Gray Gamma 2.2 for black-and-white.  



 
 When the TIFF Options dialog box opens, select the default settings :  

a. Image Compression : None 

b. Pixel Order : Interleaved (RGBRGB) 

c. Byte Order : Macintosh 

 

CORRECTING TONE AND CONTRAST OF BLACK-AND-WHITE IMAGES 1 
 In Photoshop, bring up the Curves tool from the menu bar, choose  

a. Image->Adjustments->Curves 

b. or use the keyboard shortcut ⌘ + m 

 Check the Show Clipping box 

 Check the Light (0-255) radio button.  

                                                                 
1 If you are familiar with using Adjustment layers process (Adjustment panel on the right) rather than the Curves 

tool, please do so.  



 
 Adjust the darks by moving the left slider toward data on the histogram. With clipping turned on, you will 

know when you go too far when data starts to show up (it is being clipped too far)  

 
 Adjust the lights by moving the right slider toward data on the histogram. With clipping turned on, 

ignoring the white border around the image, you will know when you go too far when data starts to show 

up within the image (it is being clipped too far) 



 
 Turn off Show Clipping by unchecking the box.  You will see changes made to the image.  Next, to add a 

bit of contrast, put an S curve in the curves line, by adding a point for highlights and pulling it up and left 

(just a bit), and by adding a point for darks and pulling it down and to the right (just a bit). 

 Click OK 

 Before curves adjustments and after curves adjustment.  

 

  



CORRECTING WHITE BALANCE FOR COLOUR IMAGES. 

 Open the Access copy in Photoshop. 

 Analyse the image. Often older images will develop a colour cast : Is it too red, or too green or too blue?  

Look for something in the image that you think might be or should be white.  Was there a piece of white 

paper or an item of clothing that was probably white?  If there is nothing white, you can look for 

something that could be neutral grey.  Identify with your eye something in the image that should be white 

or grey.   

a. NOTE:  You must use your judgment. If the photograph was taken at sunset, there would 

naturally be a colour cast of pink or yellow, that is not a flaw in the scan. If the day was overcast, 

then the sky would not be blue, but more grey. Was the photograph taken indoors under 

fluorescent giving a blue tone, or tungsten light giving an amber tone? Don’t correct colour to an 

absolute formula, but rather, consider the lighting situation when the image was taken, and 

make compensations for the colour hues in these situations. 

b. In the sample image shown, there appears to be a reddish colour cast across the whole image.  

I’ve circled in red, a piece of paper on the ground, which I think could be white.  There is also 

possibly the grey of the man’s jacket in the foreground.   

  Make sure your INFO panel is open and visible.  

a. If not, open it from the menu bar Window -> Info 

b. And make sure the INFO panel options are set to show RGB values. 

 In Photoshop, select the eyedropper Tool (I) from the Toolbar, and choose the option 

Sample Size: 5 by 5 average. 

 
 With the eyedropper tool, mouse over the area of the image that you think is white, or neutral grey. Shift 

and click over the white and/or neutral grey area(s) to create a sample (#1). You can create multiple 

samples. 

a. Look at the INFO panel to evaluate the RGB colour values of this sample.  



 
b. In this sample case, when we mouse over the area in the image that we think is white, we are 

seeing that the red (R) value (217) is higher than the G value (210), and the G value is higher than 

the B value (197). Indeed this image has a red colour cast. 

c. In a true white or neutral grey, all RGB values should be the same value (or very close). 

d. In our example we have to decrease the red tones and possibly bring up the blue tones. (It was a 

cloudy day, and there could have been less blue light.) 

 To correct the colour cast we will use the Curves adjustment.  

a. In Photoshop, bring up the Curves tool from the menu bar, choose  

b. Image->Adjustments->Curves 

c. or use the keyboard shortcut ⌘ + m 

 We are first adjusting the reds, so we will select the red Channel to start work. 

a. In the Curves dialog box change the Channel to Red 



b. Channel: Red 

 
 Once we are in the red channel we can decrease red by clicking in the middle of the diagonal line on the 

histogram, and dragging down, watching our #1 values in the INFO panel.  

a. The first value is the original value, the second value is the changed value (Ex :#1  R:217/210). 

Drag till the R: value number matches the G value. 

 The Blue values is low, but it was a cloudy day, play around with increasing blue a little bit, but not so 

much that the overall image becomes too blue. 

 



a. Click Ok. 

 Look at the overall RGB tones. Does it look balanced? Are the things that should be red, red? Are the 

things that should be green, green? Are the things that should be blue, blue?  

 
 We have adjusted the white balanced on the image to the best of our ability. We weren’t there when the 

photo was taken, and don’t know the conditions. We don’t always have a true white to work from.   The 

best we can do is remove any strong colour casts to make the image more accessible. 

CORRECTING THE TONE AND CONTRAST FOR COLOUR IMAGES 

NOTE: The process of correcting the tone and contrast of colour images is exactly the same as the process for 

correcting black-and-white tone and contrast, with the exception that we must perform the process in each of the 

three colour channels; Red, Blue, and Green. 

 In Photoshop, bring up the Curves tool from the menu bar, choose  

a. Image->Adjustments->Curves 

b. or use the keyboard shortcut ⌘ + m 



 
 We will adjust each of the colour Channels. 

a. Start with the Red Channel by selecting  

b. Red from the Channel dropdown 

c. Channel : Red 

 
 In the Curves dialog box, Channel : Red 

a. Check the Show Clipping box 

b. Check the Light (0-255) radio button. 

 Adjust the dark reds by moving the left slider in toward data on the histogram. With Show Clippings 

checked, you will know when you go to far when you start to see data show up as black marks (it is being 

clipped too far). See below. 



 
 Adjust the light reds by moving the right slider in toward data on the histogram. With Show Clippings 

checked, ignoring the border around the image, you will know when you go to far when you start to see 

data show up as red marks (it is being clipped too far). See below. 

 
 Un-Check the Show Clippings box, to see the results. 

 Next we will adjust the Green Channel by selecting Green from the Channel dropdown 

a. Channel : Green 

 
 In the Curves dialog box, Channel: Green 

a. Check the Show Clipping box 

b. Check the Light (0-255) radio button 

 Adjust the dark greens by moving the left slider in toward data on the histogram. With Show Clippings 

checked, you will know when you go to far when you start to see data show up as black marks (it is being 

clipped too far). See below. 



 
 Adjust the light greens by moving the right slider in toward data on the histogram. With Show Clippings 

checked, ignoring the border around the image, you will know when you go to far when you start to see 

data show up as green marks (it is being clipped too far). See below. 

 
 Un-Check the Show Clippings box, to see the results. 

 Next we will adjust the Blue Channel by selecting Blue from the Channel dropdown 

a. Channel : Blue 

 
 In the Curves dialog box, Channel: Blue 

a. Check the Show Clipping box 

b. Check the Light (0-255) radio button 

 Adjust the dark blues by moving the left slider in toward data on the histogram. With Show Clippings 

checked, you will know when you go to far when you start to see data show up as black marks (it is being 

clipped too far). See below. 



 
 Adjust the light blues by moving the right slider in toward data on the histogram. With Show Clippings 

checked, ignoring the border around the image, you will know when you go to far when you start to see 

data show up as blue marks (it is being clipped too far). See below. 

 
 Un-Check the Show Clippings box, to see the results. 

 Look at the overall results in the Channel RGB by selecting RGB from the Channel dropdown 

a. Channel : RGB 

 



 The image seems to have a good overall contrast and tone. We might want to bring in a bit more light to 

some of the mid-tone areas.  

 This can be achieved in the RGB channel by dragging up on the diagonal line in the histogram from the 

centre.  

 
 The final image: 

 
 Save the file. 



CLEANING UP SPOTS AND SCRATCHES. CORRECTIONS. 

USE THE SPOT HEALING BRUSH TOOL  

The Spot Healing Brush Tool will clean up small unwanted marks from an image more easily than the 

standard Healing Brush. 

This brush will make its own sample from the pixels around the mark and match in the texture, tone and lighting. 

 From the Tool window, choose the Spot Healing Brush Tool.  

 From the option bar, click the Brush icon to open the Spot Healing Brush dialog box. 

 

 
 Mode:  

a. Normal = 

b. Replace = allows grain, noise and texture of original 

c. Type: optional 

d. Proximity Match = uses pixels outside  the brush to make repairs. 

e. Content-Aware = replaces and removes using outside content aware 

f. Create Texture = adds noise and texture 

g. Size = adjusts the brush size 

h. Hardness = adjusts the brush edge softness 

i. Spacing = adjust the brush’s proximity to other detail in the image 

USE THE CLONE STAMP TOOL  

The Clone Stamp tool  paints one part of an image over another part of the same image or over another part 

of any open document that has the same color mode. You can also paint part of one layer over another layer. The 

Clone Stamp tool is useful for duplicating objects or removing a defect in an image. 



 From the Tool window, choose the Clone Stamp Tool.  

 From the option bar, click the Stamp icon to open the Clone Stamp dialog box. 

 

 
 Mode:  

a. Normal = 

b. Replace = allows grain, noise and texture of original 

c. Opacity = level of opacity 

d. Flow = amount of flow through tool 

e. Aligned Sample : Current Layer 

f. Size = adjusts the stamp size 

g. Hardness = adjusts the edge softness 

CONVERTING AN RGB COLOUR SCAN TO BLACK-AND-WHITE IN ADOBE PHOTOSHOP CS5 
Do one of the following techniques: 

USING THE PHOTOSHOP CAMERA RAW DIALOG:   

 Open a file (raw, jpg, tiff) in Photoshop CS5 Camera Raw from Adobe Bridge by select the file then click 

CMD+R (MAC).  

 In the Camera Raw dialog box, choose the HSL/Grayscale tab.  

 Click the Convert to Grayscale tick box.   

 Use the individual colour sliders to adjust the image.  

Note: in a standard portrait image there is an S shape curve from top to bottom of colour sliders. 

 Adjust the colour sliders to suite your conversion preference. 

USING THE BLACK & WHITE ADJUSTMENT LAYER IN PHOTOSHOP 

 In the Adjustments panel, Click the Black & White icon  or a Black & White preset in the 

Adjustments panel.   



a. Or  Choose Layer > New Adjustment Layer > Black & White. In the New Layer dialog box, type a 

name for the adjustment layer and then click OK.  

 Photoshop applies a default greyscale conversion.  

a. Note: You can also choose Image > Adjustments > Black & White. But keep in mind that this 

method makes direct adjustments to the image layer and discards image information.   

 In the Adjustments panel, manually adjust the conversion using the color sliders, apply an Auto 

conversion, or select a previously saved custom mix.  

a. Preset menu  

Select a predefined grayscale mix or a previously saved mix. To save a mix, choose Save Black & 

White Preset from the panel menu.  

b. Auto Sets a grayscale mix based on the color values of the images, maximizing the distribution of 

gray values. The Auto mix often produces excellent results, or can be used as the starting point 

for tweaking gray values using the color sliders.  

c. Color Sliders  

Adjust the gray tones of specific colors in an image. Drag a slider left to darken or right to lighten 

the gray tones of an image’s original color. 

 To adjust a particular color component, select the On-image adjustment tool   and then click in the 

image. Drag left or right to modify the color slider for the predominant color at that location, making it 

darker or brighter in the image. 

a. Note: If you are using the Black & White dialog box instead of the Adjustments panel, click and 

hold on an image area to activate the color slider for the predominant color at that location, then 

drag horizontally to shift the slider. 

 Click the Reset button  to reset all color sliders to the default grayscale conversion. 

 Preview the final results.   

 Deselect to view the image in its original color mode. 

 Add a bit of tone and contrast to make it more punchy, if you want. 

 Save the corrected file to 8-bit grayscale. 

CREATING A DERIVATIVE FILE FOR PRINT OR WEB 

After you have made adjustments and corrections to the access copy and have saved your file, you can downsize 

to produce an copies for the web or for print. 

TO SAVE FOR PRINT 

If you are saving to print or use in a document, you may want to make the image smaller, to exactly the print size 

you need.   

 From the menu, choose Image->Image Size 

a. The Image Size dialog box will appear. Ensure that all three boxes at the bottom are checked; 

Scale Styles, Constrain Proportions, and Resample Image. 

 Change the Document Size to the appropriate size you want to print to in inches or cm or mm.  The 

Resolution should be a minimum of 72 pixels/inch, but ideally for print you would want to use 300 

pixels/inch. 

 Change the very bottom dropdown choice to: 

a. Bicubic Sharper (best for reductions)  if you are making the image (and file size) smaller.   



 You shouldn’t be enlarging, but if you are, choose Bicubic Smoother (best for enlargement), if you are 

making the image (and file size) larger. 

 Click OK 

 If you are happy with the size and quality of the resulting image, choose the Save As option from the 

menu bar File ->Save As 

a. From the Save As dialog, there are a number of file formats to choose from, including JPEG, PNG, 

and TIFF.  These are all acceptable for print or use in documents. 

TO SAVE FOR THE WEB 

 If you want to product an image for the web, choose  

a. File->Save for Web and Devices… 

 The Save for Web & Device dialog box will appear.  

a. From here there are a number of options you can choose. You should specify the exact Image 

Size width and height in pixels, and you can preview any combination of choices. And you can 

save to a number of default web optimized preferences for GIF, JPEG and PNG. 

 After you have entered your desired options, hit the Save button and your choice of web optimized image 

will be created. You will be asked where you want to save the image. 

 


